Upgrade UI dependencies

Description

upgrade: lodash, bootstrap, webpack-dev-server, react-dev-utils

Environment

None

Status

Assignee

Scott Tustison

Reporter

Scott Tustison

Labels

None

Components

Fix versions

Affects versions

2.13.0

Priority

Minor
Configure